Написать программу которая почулает на вход целое число выводит квадрат данного числа
Program n_5; var a: integer; begin write('Введите целое число '); readln(a); write(sqr(a)); end.