Написать программу , которая выводит на экран все натуральные числа от 1 до n
Var n,i:integer; begin Write('n='); Readln(n); for i:=1 to n do Writeln(i); end.
#include int main() { int n; cin >> n; for (int i =1; i <= n; i++) {<br> cout << i << endl;<br> } return 0; }