Написать программу , которая выводит ** экран все натуральные числа от 1 до n.

0 голосов
163 просмотров

Написать программу , которая выводит на экран все натуральные числа от 1 до n.


Информатика (48 баллов) | 163 просмотров
Дан 1 ответ
0 голосов

Var i,n:integer;
begin
 Write('n='); Readln(n);
  for i:=1 to n do Write(i, ', ');
end.

(605 баллов)