Напишите программу для паскаля z=a:b

0 голосов
33 просмотров

Напишите программу для паскаля z=a:b


Информатика (18 баллов) | 33 просмотров
0

можно подробней?

Дан 1 ответ
0 голосов

Var a,b:integer;

z:real;

Begin

Writeln('Введите значения переменных a и b');

Readln(a,b);

z:=a/b;

Writeln('z =  ', z:0:2);

End.

(436 баллов)