Написать программу,выводящую на экран(надо ба сделать) Пожалуйста очень срочно
Begin writeln(' * '); writeln(' * * '); writeln('* *'); writeln(' * * '); writeln(' * ') end.