Напишите программу, которая вычисляет площадь и периметр прямоугольника по длинам двух его сторон.Срочно!!!!!!!!!!!!!!!!!!!!
Program qq; var a,b,s,p : integer; begin writeln('Введите стороны прямоугольника'); read(a,b); s:=a*b; p:=2*(a+b); writeln('Площадьпрямоугольника равна ',s); writeln('Периметрпрямоугольника равен ',p); end.