Напишите программу, которая вводит натуральне число N и выводит ** экран N...

0 голосов
66 просмотров

Напишите программу, которая вводит натуральне число N и выводит на экран N псведослучайных чисел.
ЯЗЫК PYTHON


Информатика (15 баллов) | 66 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Import random
n = int(input())
for i in range(n):
    print(random.randint(0,100)) 

(13.9k баллов)