Написать программу которая будет вводить ** экран фамилию, имя,...

0 голосов
42 просмотров

Написать программу которая будет вводить на экран фамилию, имя, класс.
Фамилия:Мукашев
Имя:Дамир
Класс:8в
Помогите пж


Информатика (12 баллов) | 42 просмотров
0

Это лазарус что ли ?

0

надо на языке Паскаль написать

Дан 1 ответ
0 голосов

Program n_5;
begin
 writeln('Мукашев');
 writeln('Дамир');
 write('8 В')
end.

(1.2k баллов)