Написать программу: вводят трех целых чисел, вычислить и вывести их среднее арифметическое значение. (pascal)
//PascalABC.NET //Версия 3.3, сборка 1634 begin write(ReadSeqInteger(3).Average); end.