Напишите программу, которая находит сумму двух чисел , если первое число меньше второго и их разность в противном случае. Определите результат выполнения программы при а=56, в=23.
Var a,b,s: Integer; begin WriteLn('привет,я-alconafft'); a:=56; b:=23; if(awriteln(s); end.
это точно правильно?
da
Спасибо
отметь как лучший
а зачем ты написал в скобках привет я алконафт?
по приколу))
ок