PASCAL Четыре человека пообедали в ресторане. Официант подал им счет на х рублей каждому. Они решают оставить официанту чаевые в размере 15% от счета. Составьте программу, которая выведет на экран сумму чаевых, которую получил официант.
Program chai; var x:float; begin writeln("vvedite summu sheta"); readln(x); x=x+x*0.15; writeln(x); end.