Написать программу которая по номеру урока выдаёт сообщение о его названии . Использовать команду case
Var N: integer; Begin Write('Введите номер урока: ');ReadLn(N); Case N of '1':WriteLn('Математика'); '2':WriteLn('Физика'); '3':WriteLn('Химия'); '4':WriteLn('Геометрия'); '5':WriteLn('География'); '6':WriteLn('Краеведенье'); End; End.