Помогите с написать программу array массив.

0 голосов
24 просмотров

Помогите с написать программу array массив.


image

Информатика (29 баллов) | 24 просмотров
Дан 1 ответ
0 голосов

Var a:array[1..10] if integer;
begin
for I:=1 to 10 do

(14 баллов)
0

нетак

0

щас

0

var a:[1..10] of integer; begin; for I:=1to10do begin a[I]:=random(10); write(a[I]); end;end.