Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Помогите составить программу,срочно
0
голосов
28
просмотров
Помогите составить программу,срочно
помогите
составить
программу
срочно
5 - 9 классы
информатика
Информатика
Sexyguy12_zn
(
23
баллов)
29 Май, 18
|
28
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
var a, b, z: real;
begin
read(a, b);
z := ((sqrt(sqr(a)+b))/(a + b))*Sin(7*b);
write(z);
end.
rustam1509_zn
(
609
баллов)
29 Май, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Написать программу, которая для случайно введенных с клавиатуры числе а, в, с выполняет...
Банк начисляет 2% годовых. Составьте программу определения, какой станет сумма вклада S,...
В некоторой стране автомобильный номер длиной 5 символов составляют из...
Помогите, пожалуйста, с заданием. Надо нарисовать фигуру, не отрывая руки и не проводя...
Наихудшее качество и скорость печати обеспечивает А. Лазерный принтерВ. Струйный...