Напишите программу (** языке Pascal) , которая находит наибольшее из четырех целых чисел...

0 голосов
54 просмотров

Напишите программу (на языке Pascal) , которая находит наибольшее из четырех целых чисел и выводит его на экран.


Информатика (296 баллов) | 54 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

//PascalABC.NET
//Версия 3.3, сборка 1611
begin
write(ReadArrInteger(4).Max());
end.

(150k баллов)