Y=Exp(x/3*ln(x))+(3+x)/ln(5*x-2) напишите программу ** языке паскаль . срочняк

0 голосов
74 просмотров

Y=Exp(x/3*ln(x))+(3+x)/ln(5*x-2) напишите программу на языке паскаль . срочняк


Информатика (12 баллов) | 74 просмотров
Дан 1 ответ
0 голосов

Var x,y:real;
begin
readln(x);
Y:=Exp(x/3*ln(x))+(3+x)/ln(5*x-2);
writeln(y);
end.

(840 баллов)