Нужно сделать программу на паскале+ блок схема или алгоритм Составить программу информационное сообщение пользователю
Эмммм..... prorgam psck; begin writeln('Информационное сообщение'); end.
я уже сделал)
Молодец