Напишите программу, которая получает на вход сумму в долларах и сумму в евро, а затем выводит на экран в какой валюте сумма больше (1 доллар=28 руб., 1 евро=35 руб.)
Begin Write (‘введите число рублей’); Read (n); I:=n*28; E:=n*35; Writeln (‘в долларах сумма =‘, I, ‘в евро сумма’, E, ‘у вас больше долларов, чем евро’); End.