Напишите программу ** языке Паскаль в тетради. Дана сторона а=7. Найти его площадь S=a в...

0 голосов
25 просмотров

Напишите программу на языке Паскаль в тетради. Дана сторона а=7. Найти его площадь S=a в степени 2


Другие предметы (26 баллов) | 25 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var  a, S: integer;

begin 
a := 7; 
s := a * a; 
write('Площадь S = ', s );
end.

(314k баллов)
0

Чяво мля?