Составить программу на Паскале, которая находит сумму цифр от 1 до 25 СРОЧНО
//PascalABC.NET //Версия 3.3, сборка 1611 begin write(range(1,25).Sum()); end.
Var i, sum:integer; begin For i:= 1 to 25 do sum := sum + i; Writeln(sum); end. Результат: 325