Напишите программу которая выводит ** экран значение переменной S :a+в а*в а и в водяться...

0 голосов
32 просмотров

Напишите программу которая выводит на экран значение переменной S :a+в а*в а и в водяться с клавиатуры


Информатика (12 баллов) | 32 просмотров
0

а + в (какой тут символ?) а*в

0

Это формула s:a+в

0

а "а*в" что?

Дан 1 ответ
0 голосов

Program Rick_and_Morty;
var a,b:integer;
Begin
write('a число = ');
readln (a);
write('b число = ');
readln (b);
writeln('a+b = ',a+b);
writeln('a*b = ',a*b);
writeln('конец');
end.

(425 баллов)