Составить программу которая выводит ** экран название не менее 3 городов

0 голосов
26 просмотров

Составить программу которая выводит на экран название не менее 3 городов


Информатика (16 баллов) | 26 просмотров
Дан 1 ответ
0 голосов

Вот программа на паскале
program city;
begin
writeln ('Москва');
writeln ('Санкт-Петербург');
writeln ('Мурманск');
end.

(460 баллов)
0

Это не так

0

уточни

0

сделал, как ты написал

0

Program abs;
var a,b,c,d:char;
begin
d:='!';
write('Введите 3 символа');
read(a,b,c);
writeln(a+b+c+d);
End.

0

вот по такой программе