Составить программу которая выводит ** экран название не менее 3 городов В паскале

0 голосов
22 просмотров

Составить программу которая выводит на экран название не менее 3 городов
В паскале


Информатика (16 баллов) | 22 просмотров
Дан 1 ответ
0 голосов

Program yaplusovikifche;
begin
writeln ('Kiev,Moskva,Minsk.');
end.

(1.5k баллов)
0

Program abs;
var a,b,c,d:char;
begin
d:='!';
write('Введите 3 символа');
read(a,b,c);
writeln(a+b+c+d);
End.

0

Примерно

0

по такой программе