Составить программу, считывает возраст, если он меньше 18, выводит сообщение...

0 голосов
87 просмотров

Составить программу, считывает возраст, если он меньше 18, выводит сообщение несовершеннолетний в противном случае совершеннолетний


Информатика (35 баллов) | 87 просмотров
0

C++ ?

0

pascal

0

pascal я незнать

Дан 1 ответ
0 голосов

Var
a:integer;
begin
Read(a);
if (a < 18) then Writeln('Вы не совершеннолетний')
else Writeln('Вы совершеннолетний')
end.

(8.8k баллов)