Нарисовать блок-схему и написать программу сложения 2-х чисел

0 голосов
30 просмотров

Нарисовать блок-схему и написать программу сложения 2-х чисел


Информатика (12 баллов) | 30 просмотров
0

в какой среде програмирования ?

0

pascal

0

ни чем не могу помочь (

Дан 1 ответ
0 голосов

Var a,b,c:integer;

begin
readln(a, b);
c:=a+b;
writeln(c);
end.


image
(10.8k баллов)