Ребят помогите.) написать программу которая вычисляет целую часть и остаток от деления целого числа на 2
Program n1; var a: integer; begin readln(a); a:=abs(a); writeln('целая часть при / на 2: ',a div 2); write('остаток при / на 2: ',a mod 2); end.
Спасибо
Ответ в файле: vvvvvvvvvvvvvv