Написать программу которая запрашивает два целых числа и выводит ** экран больший из них

0 голосов
81 просмотров

Написать программу которая запрашивает два целых числа и выводит на экран больший из них


Информатика (15 баллов) | 81 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

//PascalABC.NET
//Версия 3.3, сборка 1627
begin
write(max(ReadInteger,ReadInteger));
end.

(150k баллов)
0

спасибо)