Дана строка.Написать программу для вывода на экран длины этой строки
Var s:string; begin readln(s); writeln('Длина строки = ',length(s)); end. Пример: one, two, three Длина строки = 15