Напишите программу Заранее огромное спасибо)

0 голосов
18 просмотров

Напишите программу

Заранее огромное спасибо)


image

Информатика (144 баллов) | 18 просмотров
Дано ответов: 2
0 голосов
Правильный ответ

Program n1;
var x,y: real;
begin
write('x=');
readln(x);
y:=(sqrt(25*x+2*abs(x))+15)/(x*x*x-2);
write('y=',y);
end.

(149k баллов)
0

Спасибо огромное

0 голосов

var
x:real;
Begin
Write('Введите x -> ');
Readln(x);
Writeln('Y = ', (sqrt(25*x + 2 * abs(x)) + 15)/(x*x*x - 2));
end.
(8.8k баллов)
0

Спасибо огромное