Написать программу (в Паскале)),пж помогите

0 голосов
22 просмотров

Написать программу (в Паскале)),пж помогите


image

Информатика (176 баллов) | 22 просмотров
0

b^5 по модулю? А то какие-то палочки там , непонятно.

Дан 1 ответ
0 голосов
Правильный ответ

Program zadacha;
var a,b:real;
begin
read(b);
a:=abs(power(b,5))-sqrt(b)+b;
write(a);
end.

(904 баллов)