Написать программу , которая находит сумму десяти чисел введённых , пользователем с...

0 голосов
44 просмотров

Написать программу , которая находит сумму десяти чисел введённых , пользователем с клавиатуры . Написать в виде блок-схемы.


Информатика (36 баллов) | 44 просмотров
Дан 1 ответ
0 голосов

#include

using namespace std;

int main
{
int a,b,c,d,e,f,g,h,i,j;
cin >> a >> b >> c >> d >> e >> f >> g >> h >> i >> j >> endl;
cout << a + b + c + d + e + f + g + h + i + j << endl;<br>
}
return 0;


(104 баллов)