Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Составить программу √A*B +0,73
0
голосов
23
просмотров
Составить программу √A*B +0,73
составить
программу
10 - 11 классы
информатика
Информатика
Vany009_zn
(
15
баллов)
27 Май, 18
|
23
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Правильный ответ
Var A,B:real;
begin
readln(A, B);
writeln( sqrt(A*B) + 0.73 );
end.
smnoregrets_zn
(
10.8k
баллов)
27 Май, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Статья, набранная на компьютере, содержит 32 страницы, на каждой странице 40...
Каким типам файлов принадлежат следующие расширения: .bmp, .gif, .tif, .png
Дан массив из n элементов целого типа. Определить количество элементов, кратных a
Паскаль пмагатие программа вводит длины сторон прямоугольника и вычисляет длину...
Сколько времени будет скачиваться аудиофаил размером 7200кбаит при Иниернетсоеденении с...