Помогите написать программу в паскале пииз: Введите строку и выведите ** экран первый и...

0 голосов
35 просмотров

Помогите написать программу в паскале пииз:
Введите строку и выведите на экран первый и последний символы строки


Информатика (210 баллов) | 35 просмотров
0

Можешь описать вопрос подробнее?

Дан 1 ответ
0 голосов

Var
a:string;

begin
read(a);
writeln(a[1], a[length(a)]);
end.

(267 баллов)