Составить программу вывода на печать. 5 55 555 5555
pascal?
В Pascal. Строго цифры в столбик
Begin writeln(5); writeln(55); writeln(555); writeln(5555); end.
А в var сколько переменных?
нисколько
Но ведь должны быть...
Зачем?
Ну можешь написать если хочется)))
Спасибо)