Помогите написать программу ** С++ PS Где сумма там ** вверху число 8( его плохо видно)

0 голосов
30 просмотров

Помогите написать программу на С++
PS Где сумма там на вверху число 8( его плохо видно)


image

Информатика (5.5k баллов) | 30 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

#include

using namespace std;

int main() {
    int k = 1;
    for (int i = 10; i <= 15; i++)<br>        k = k * i;
    for (int n = 3; n <= 8; n++)<br>        k = k + (n * n);
    cout << k << endl;<br>    system("pause");
    return 0;
}

(9.4k баллов)