ПОМОГИТЕ РЕШИТЬ ЗАДАЧУ PascalABC. Дана строка содержащая текст "Осень холодная". Написать...

0 голосов
39 просмотров

ПОМОГИТЕ РЕШИТЬ ЗАДАЧУ PascalABC. Дана строка содержащая текст "Осень холодная". Написать программу, выводящую на экран "Осень нынче Холодная"


Информатика (15 баллов) | 39 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Program text;
  var s:string;
begin
  s:='Осень холодная';
  insert('нынче ',s,7);
  write(s)
end.

(51.1k баллов)