Помогите инфа 8 класс: Написать программу , которая выводит на экран целую часть и остаток от деления любого введенного числа на 10 .
Program fjv; var a:integer; begin read(a); writeln(a div 10); writeln(a mod 10); end.