Написать программу в которой будет меняться буква А ** букву Б. Программа Pascal,...

0 голосов
28 просмотров
Написать программу в которой будет меняться буква А на букву Б. Программа Pascal, помогите пожалуйста очень надо...

Информатика (16 баллов) | 28 просмотров
Дан 1 ответ
0 голосов

Program test;
var a:integer;s:char;
begin
readln(s);
a:=ord(s)+1;
writeln(chr(a));
end.

(623 баллов)