Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Составить программу которая выводит ** экране таблицу функции y=x+10. значений x от 0 до...
0
голосов
34
просмотров
Составить программу которая выводит на экране таблицу функции y=x+10. значений x от 0 до 10
составить
программу
выводит
экране
таблицу
функции
5 - 9 классы
информатика
Информатика
аноним
14 Март, 18
|
34
просмотров
ответить
комментировать
0
х+10?
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
uses
crt;
var
x:integer;
begin
for
x:=0
to
10
do
writeln('x=',x,' y=',x+10);
end.
nikolac_zn
(
8.2k
баллов)
14 Март, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
В доме 32 квартиры. Среди них есть одно-, двух- и трехкомнатные. Сообщение о том, что ваш...
Чертежнику был дан для исполнения следующий алгоритм (буквами n,a и b обозначены...
Приведите примеры актуальной и достоверной информации
Как сделать диаграмму
На числовой оси выбираются случайные числа пока не выбрали 0. Сколько четных чисел...