F=G*m1*m2/r^2 составить программу(паскаль)

0 голосов
39 просмотров
F=G*m1*m2/r^2 составить программу(паскаль)

Информатика (32 баллов) | 39 просмотров
Дан 1 ответ
0 голосов
var a, b, c:integer;
begin
read (a, b, c);
write (6.67*a*b/c/c/100000000000) 
end.

P.S. Надеюсь на благодарность и лучший ответ.
(1.9k баллов)