Написать программу которая выводит одно число на экран, ели оно больше 2а
Где бр
Где брать переменную a
Число вводится с клавиатуры ?
Условие
Var a,i: uint64; begin readln(a); a:=2*a; i:=a+1; writeln(i); end.