ИНФОРМАТИКА. 9-ЫЙ КЛАСС Найти сумму кратных 7-ми чисел,в промежутке от 150 до 200. Составить программу.
Var sum: integer; begin sum:= 0; for var i:= 150 to 200 do if (i mod 7) = 0 then sum:=sum+i; write(sum); end. -------------------- абс паскаль
Немного не то,что нужно. Мы пользуемся на уроке программой "Кумир"...