Напишите программу ** паскале: сумма чисел a и b!

0 голосов
21 просмотров

Напишите программу на паскале: сумма чисел a и b!


Информатика (2.9k баллов) | 21 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var a,b,c: integer;
begin
readln(c);
c:=a+b;
writeln(c);
end.