Напишите программу, находящую сумму 2 чисел, переданных в качестве входных данных....

0 голосов
65 просмотров

Напишите программу, находящую сумму 2 чисел, переданных в качестве входных данных.

Входные данные:

На стандартный ввод передаются два целых числа a,b (0≤a,b≤9)

Выходные данные:

Передайте на стандартный вывод одно число – сумму введенных чисел.

Sample Input 1:
6 2
Sample Output 1:
8
Sample Input 2:
6 1


Информатика (32 баллов) | 65 просмотров
Дан 1 ответ
0 голосов

PascalABCNet
var x,y:int64;
begin
read(x,y);
write(x+y)
end.

(84 баллов)