Напишите программу, находящую сумму 2 чисел, переданных в качестве входных данных.(**...

0 голосов
65 просмотров

Напишите программу, находящую сумму 2 чисел, переданных в качестве входных данных.(На любом языке)

Входные данные:

На стандартный ввод передаются два целых числа a,b (0≤a,b≤9)a,b (0≤a,b≤9)

Выходные данные:

Передайте на стандартный вывод одно число – сумму введенных чисел.

Sample Input 1:
4 0
Sample Output 1:
4
Sample Input 2:
6 1
Sample Output 2:
7


Информатика (84 баллов) | 65 просмотров
Дан 1 ответ
0 голосов

Var x,y:int64;
begin
read(x,y);
write(x+y)
end.

(84 баллов)