Срочно! Написать программу С ++ Найти значение модуля и квадратного корня из выражения (х-у).
Псевдокод #include #include using namespace std; int main() { float x, y, m, s; cin>>x>>y; m = abs(x-y); //модуль s = sqrt(x-y); // кв. корень cout << m << s << endl;<br>return 0; }
Можно пожалуйста полностью со всеми include и тд.
dobavil