Программисту необходимо написать программу набирающий сотрудников к предприятию. Возраст...

0 голосов
44 просмотров

Программисту необходимо написать программу набирающий сотрудников к предприятию. Возраст должен быть с 25 до 40 лет, стаж более 5 лет. Если эти условия выполняются сотрудник подходит к работе, иначе нет.


Информатика (58 баллов) | 44 просмотров
Дан 1 ответ
0 голосов

#include
using namespace std;
int main()
{
int a,b;
cout << "Введите ваш возраст...";<br>cin >> a;
cout << "Введите ваш стаж работы...";<br>cin >> b;
if (a>=25 && a<=40 && b>=5;)
{
cout << "Поздравляю, Вы подходите!";<br>}
Else
cout << "Извините, вы нам не подходите!";<br>Return 0;
}

(74 баллов)