Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Помогите пожалуйста, информатика 5 класс. Заранее спасибо.
0
голосов
22
просмотров
Помогите пожалуйста, информатика 5 класс. Заранее спасибо.
помогите
пожалуйста
информатика
класс
спасибо
1 - 4 классы
Информатика
IrinaAlexandrovna26_zn
(
243
баллов)
17 Май, 18
|
22
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Правильный ответ
1)сканер,2)наушники3)монитор4)микрофон
Madmax389_zn
(
188
баллов)
17 Май, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Написать программу в Паскале, которая определяет сумму натуральных чисел кратных 3 и...
Дам очень многобалов Два одинаковых сервера за 2 секунды могут обработать 2 миллиона...
Решите маленький кроссворд англоязычных компьютерных терминов. Введите маленькими буквами...
С клавиатуры вводится 3 числа. Найти: 1) наибольшее число 2) факториал наибольшего числа...
Сделать это в Pytone 3.2 var n:integer; begin repeat write('n='); readln(n); until (n>99)...