Помогите написать программу на C++(2) Во вложении 1,6 процентов( не дописал)
#include using namespace std; int main() { float num = 5000; float ppy = ((5000 / 100) * 1.6F) * 12; // Persents per Year cout << 5000 + ppy << endl; <br>cout << 5000 + ppy * 3 << endl; <br>system("pause"); }