Помогите составить программу!!!!!!!!!!!!!!!вывести ** экран числа от 10 до 20 и их...

0 голосов
24 просмотров

Помогите составить программу!!!!!!!!!!!!!!!
вывести на экран числа от 10 до 20 и их квадраты


Информатика | 24 просмотров
Дан 1 ответ
0 голосов

Uses crt;
var x:integer;
begin
     for x:=10 to 20 do
         writeln(x,' ',sqr(x));
end.

(7.2k баллов)